セキュリティーに関するよくあるご質問

セキュリティーパックを契約しているのにマカフィー® マルチ アクセスで契約の有効期限切れのメッセージが表示されている

管理番号:40033646 最終更新:2025/10/14

マカフィー マルチ アクセスの有効期限に関するメッセージが表示された場合、次のような原因が考えられます。
また、メッセージが表示された際、マカフィー マルチ アクセスのTOP画面の右上に「eo」のロゴマークが表示されない場合があります。

表示メッセージの例
「お客さまの契約は○日前に期限切れになっています」
「契約の有効期限が切れます」
「ご使用のパソコンは保護されていません」

原因

  • パソコンの利用頻度が少ない
  • 1回あたりのパソコンの起動時間が短い(1時間未満)
  • OS(Windows)などを長期に更新していない

対処方法

ここでは、Windows 11をもとにしています。

サブスクリプション表示が画面に大きく出ている場合は、先にその画面を閉じてください。

画面右下のタスクトレイの〔〕から〔〕をクリックして、〔契約の確認〕をクリックします。

※ ユーザーアカウント制御が表示された場合は、〔はい〕または〔許可〕をクリックします。

契約を確認しました〕が表示されます。
〕をクリックします。

画面右下のタスクトレイの〔〕から〔〕をクリックして、〔更新を確認する〕をクリックします。

※ ユーザーアカウント制御が表示された場合は、〔はい〕または〔許可〕をクリックします。

「更新を確認する」終了後、〔完了〕をクリックし、パソコンを再起動します。

※ シャットダウンして起動しなおすのではなく、〔再起動〕を選択してください。

以下の場合は、マカフィー マルチ アクセスを一度アンインストールのうえ、再度インストールしてください。

  • 対処方法を行っても改善がみられない。
  • 対処方法を進めようとしてもなんらかの不具合などにより進まない。
  • 頻繁にメッセージが表示される。

【関連リンク】

マカフィー® マルチ アクセスのアンインストール方法は、ご利用端末に応じてご確認ください。

マカフィー® マルチ アクセス:アンインストール方法(Windows 11)
マカフィー® マルチ アクセス:アンインストール方法(Mac)
マカフィー® マルチ アクセス:アンインストール方法(Android™)
マカフィー® マルチ アクセス:アンインストール方法(iOS)

マカフィー® マルチ アクセスのインストール方法は、ご利用端末に応じてご確認ください。

マカフィー® マルチ アクセス:インストール方法(Windows)
マカフィー® マルチ アクセス:インストール方法(Mac)
マカフィー® マルチ アクセス:インストール方法(Android™)
マカフィー® マルチ アクセス:インストール方法(iOS)

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